car
Текущее время: 15 дек 2017, 01:32

Часовой пояс: UTC + 3 часа





Начать новую тему Ответить на тему
 [ Сообщений: 8 ] 
Автор Сообщение
 Заголовок сообщения: Не работает полный привод
СообщениеДобавлено: 04 дек 2017, 13:38 
Не в сети
Сантавод
Сантавод

Зарегистрирован: 20 фев 2017, 09:10
Сообщений: 96
Откуда: Нижний Новгород
Благодарил (а): 19 раз.
Поблагодарили: 0 раз.
Модель: Santa Fe New
Год выпуска: 2008
TX: 2.2 CRDi AT
Имя: Вадим
Народ, опишу проблему-забуксовал на снегу, перед гребёт, шлифует, задок не подключается, моргает на табло значок полного привода. Если принудительно включить 4WD то после того как начинается пробуксовка-задок не начинает грести, лампочка 4WD гаснет, начинает моргать полный привод. Ошибок никаких нет, видимо её можно прочитать только когда сам процесс пробуксовки идёт...

Что может быть ? Муфта ?


Вернуться наверх
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Не работает полный привод
СообщениеДобавлено: 04 дек 2017, 19:13 
Не в сети
Старший сантовод
Старший сантовод
Аватар пользователя

Зарегистрирован: 19 мар 2017, 10:59
Сообщений: 158
Откуда: Уфа
Благодарил (а): 9 раз.
Поблагодарили: 5 раз.
Модель: Santa Fe New FL
Год выпуска: 2011
TX: 2.2 CRDi AT
Имя: Максим
ZmeiNN писал(а):
Что может быть ? Муфта ?

Перед тем как ,,умереть,, обычно муфта ,,пинается,, .
Проверь эл кабель подключения на самой муфте.

_________________
мы с приятелем вдвоем ездием на дизеле - он мудак и я мудак у нас солярку стыбзили :hahaha:


Вернуться наверх
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Не работает полный привод
СообщениеДобавлено: 04 дек 2017, 20:41 
Не в сети
Сантавод межпланетного уровня
Сантавод межпланетного уровня
Аватар пользователя

Зарегистрирован: 31 янв 2011, 14:27
Сообщений: 2469
Откуда: г.Курск
Благодарил (а): 130 раз.
Поблагодарили: 334 раз.
Модель: Santa Fe New
Год выпуска: 2008
TX: 2.2 CRDi AT
Имя: Владимир
Тел.: 8-910-214-10-01
ZmeiNN писал(а):
забуксовал на снегу, перед гребёт, шлифует, задок не подключается, моргает на табло значок полного привода.

Обычно так бывает при перегреве ЭММ (срабатывает "защита от дурака"). После остывания всё приходит в норму.
Ну или муфте кирдык. Вот профильная тема, почитай.
viewtopic.php?f=22&t=9061

_________________
Рассуждай токмо о том, о чём понятия твои сие позволяют! (Козьма Прутков)


Вернуться наверх
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Не работает полный привод
СообщениеДобавлено: 05 дек 2017, 20:29 
Не в сети
Сантавод
Сантавод

Зарегистрирован: 20 фев 2017, 09:10
Сообщений: 96
Откуда: Нижний Новгород
Благодарил (а): 19 раз.
Поблагодарили: 0 раз.
Модель: Santa Fe New
Год выпуска: 2008
TX: 2.2 CRDi AT
Имя: Вадим
Всем спасибо, сдохла муфта ) за 15 тр поставили восстановленную. Снятую мою посмотрели, чёт там в ней болтается сильно, подшипников видимо не осталось. Поставили новую-всё супер. Была вибрация при разгоне ещё летом, потом пропало, видимо вместе с муфтой )


Вернуться наверх
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Не работает полный привод
СообщениеДобавлено: 08 дек 2017, 08:15 
Не в сети
Начинающий сантавод

Зарегистрирован: 13 окт 2017, 15:51
Сообщений: 9
Откуда: Ессентуки
Благодарил (а): 2 раз.
Поблагодарили: 0 раз.
Модель: Santa Fe
Год выпуска: 2005
TX: 2.4 4WD MT
Имя: Александр
Тел.: 89282657446
А что за лампочка на приборке должна моргать? Я тоже по снегу буксовал - зад не буксует, но на приборке ничего не горит и не моргает. Авто Санта 1 2005 г кореец 2,4 мт 4вд
И как принудительно автор темы включает полный привод?


Вернуться наверх
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Не работает полный привод
СообщениеДобавлено: 08 дек 2017, 08:43 
Не в сети
Сантавод европейского уровня
Сантавод европейского уровня
Аватар пользователя

Зарегистрирован: 08 ноя 2008, 22:17
Сообщений: 1187
Откуда: Петербург
Благодарил (а): 14 раз.
Поблагодарили: 139 раз.
Модель: Другое
Год выпуска: 2012
TX: Другое
Имя: Юрий
На Санте 1 нет лампочки, т.к. муфта гидравлическая, блокирует 50 на 50 постоянный полный за счёт нагревшегося силикона.

_________________
Был - SF Classic 2.7, нояб. 2009 (VIN'08, з-д Тагаз), cтал Subaru Outback 2.5L, июнь 2012 (VIN'11, з-д Яджима)


Вернуться наверх
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Не работает полный привод
СообщениеДобавлено: 08 дек 2017, 09:00 
Не в сети
Сантавод межпланетного уровня
Сантавод межпланетного уровня
Аватар пользователя

Зарегистрирован: 31 янв 2011, 14:27
Сообщений: 2469
Откуда: г.Курск
Благодарил (а): 130 раз.
Поблагодарили: 334 раз.
Модель: Santa Fe New
Год выпуска: 2008
TX: 2.2 CRDi AT
Имя: Владимир
Тел.: 8-910-214-10-01
funtik_kmv писал(а):
как принудительно автор темы включает полный привод?

У автора - СФ II (New) с электромагнитной муфтой включения ПП. Его можно включать кнопкой.

ПыСы: Кстати, Вадим ( ZmeiNN ), поправь профиль (в перечне есть модель "Нью"), а то вот новички путаются! :hi:

_________________
Рассуждай токмо о том, о чём понятия твои сие позволяют! (Козьма Прутков)


Вернуться наверх
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Не работает полный привод
СообщениеДобавлено: 08 дек 2017, 14:09 
Не в сети
Сантавод
Сантавод

Зарегистрирован: 20 фев 2017, 09:10
Сообщений: 96
Откуда: Нижний Новгород
Благодарил (а): 19 раз.
Поблагодарили: 0 раз.
Модель: Santa Fe New
Год выпуска: 2008
TX: 2.2 CRDi AT
Имя: Вадим
Сейчас поправим :yes:


Вернуться наверх
 Профиль  
Ответить с цитатой  
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему
 [ Сообщений: 8 ] 


Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group (блог о phpBB)
Сборка создана CMSart Studio
Русская поддержка phpBB